<!DOCTYPE html>
<html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<title>Viaggio a Gabicce: sulle tracce della leggenda dell’atlantide dell’adriatico</title>

<!-- SEO Ultimate (http://www.seodesignsolutions.com/wordpress-seo/) -->
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Viaggio a Gabicce: sulle tracce della leggenda dell’atlantide dell’adriatico" />
	<meta property="og:url" content="http://www.ildomani.it/curiosita/2017/04/26/viaggio-a-gabicce-sulle-tracce-della-leggenda-dellatlantide-delladriatico/" />
	<meta property="og:image" content="http://www.ildomani.it/wp-content/uploads/2017/04/atlantide.jpg" />
	<meta property="article:published_time" content="2017-04-26" />
	<meta property="article:modified_time" content="2017-04-26" />
	<meta property="article:author" content="http://www.ildomani.it/author/staff/" />
	<meta property="article:section" content="Curiosità" />
	<meta property="article:tag" content="archeologica" />
	<meta property="article:tag" content="atlantide" />
	<meta property="article:tag" content="gabicce" />
	<meta property="article:tag" content="mitologia" />
	<meta property="article:tag" content="turismo" />
	<meta property="og:site_name" content="Il Domani" />
	<meta name="twitter:card" content="summary" />
<!-- /SEO Ultimate -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Il Domani &raquo; Feed" href="http://www.ildomani.it/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ildomani.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ssb-css-css'  href='http://www.ildomani.it/wp-content/plugins/social-share-button/css/ssb-style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='ssb-admin-css-css'  href='http://www.ildomani.it/wp-content/plugins/social-share-button/css/ssb-admin.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='ParaAdmin-css'  href='http://www.ildomani.it/wp-content/plugins/social-share-button/ParaAdmin/css/ParaAdmin.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.ildomani.it/wp-includes/css/dashicons.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='http://www.ildomani.it/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.ildomani.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,400italic,700,600' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-lite-css'  href='http://www.ildomani.it/wp-content/themes/mh-magazine-lite/style.css?ver=2.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://www.ildomani.it/wp-content/themes/mh-magazine-lite/includes/font-awesome.min.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ildomani.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ildomani.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ssb_ajax = {"ssb_ajaxurl":"http:\/\/www.ildomani.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ildomani.it/wp-content/plugins/social-share-button/js/ssb-scripts.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.ildomani.it/wp-content/plugins/social-share-button/js/jquery.tablednd.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.ildomani.it/wp-content/plugins/social-share-button/ParaAdmin/js/ParaAdmin.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.ildomani.it/wp-content/themes/mh-magazine-lite/js/scripts.js?ver=2.5.7'></script>
<link rel='https://api.w.org/' href='http://www.ildomani.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ildomani.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ildomani.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Impiantare l&#8217;antenna TV' href='http://www.ildomani.it/professionisti/2017/04/26/impiantare-lantenna-tv/' />
<link rel='next' title='Buoni motivi per utilizzare gli accendini elettrici Usb' href='http://www.ildomani.it/tecnologie/2017/04/27/buoni-motivi-per-utilizzare-gli-accendini-elettrici-usb/' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel="canonical" href="http://www.ildomani.it/curiosita/2017/04/26/viaggio-a-gabicce-sulle-tracce-della-leggenda-dellatlantide-delladriatico/" />
<link rel='shortlink' href='http://www.ildomani.it/?p=1900' />
<link rel="alternate" type="application/json+oembed" href="http://www.ildomani.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ildomani.it%2Fcuriosita%2F2017%2F04%2F26%2Fviaggio-a-gabicce-sulle-tracce-della-leggenda-dellatlantide-delladriatico%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ildomani.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ildomani.it%2Fcuriosita%2F2017%2F04%2F26%2Fviaggio-a-gabicce-sulle-tracce-della-leggenda-dellatlantide-delladriatico%2F&#038;format=xml" />
<style type='text/css'>
		.ssb-share.round a{margin-right:10px;}
		
		</style><meta property="og:image" content="http://www.ildomani.it/wp-content/uploads/2017/04/atlantide.jpg" /><!--[if lt IE 9]>
<script src="http://www.ildomani.it/wp-content/themes/mh-magazine-lite/js/css3-mediaqueries.js"></script>
<![endif]-->
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-1900 single-format-standard mh-right-sb" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-mobile-nav clearfix"></div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner mh-row clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<div class="mh-header-text">
<a class="mh-header-text-link" href="http://www.ildomani.it/" title="Il Domani" rel="home">
<h2 class="mh-header-title">Il Domani</h2>
<h3 class="mh-header-tagline">Il quotidiano Nazionale d&#039;informazione</h3>
</a>
</div>
</div>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-home-container"><ul id="menu-home" class="menu"><li id="menu-item-1186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1186"><a href="http://www.ildomani.it/">Home</a></li>
<li id="menu-item-1927" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1927"><a href="http://www.ildomani.it/politica/">Politica</a></li>
<li id="menu-item-1928" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1928"><a href="http://www.ildomani.it/economia/">Economia</a></li>
<li id="menu-item-1929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1929"><a href="http://www.ildomani.it/ambiente-e-natura">Ambiente</a></li>
<li id="menu-item-1478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1478"><a href="http://www.ildomani.it/category/salute/">Salute</a></li>
<li id="menu-item-1479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1479"><a href="http://www.ildomani.it/category/cronaca/">Cronaca</a></li>
<li id="menu-item-1480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1480"><a href="http://www.ildomani.it/category/casa/">Casa</a></li>
<li id="menu-item-1921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1921"><a href="http://www.ildomani.it/redazione/">Redazione</a></li>
</ul></div>		</nav>
	</div>
</header><div class="mh-wrapper clearfix">
	<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-1900" class="post-1900 post type-post status-publish format-standard has-post-thumbnail hentry category-curiosita tag-archeologica tag-atlantide tag-gabicce tag-mitologia tag-turismo">
	<header class="entry-header clearfix"><h1 class="entry-title">Viaggio a Gabicce: sulle tracce della leggenda dell’atlantide dell’adriatico</h1><p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.ildomani.it/2017/04/">26 aprile 2017</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.ildomani.it/author/staff/">Staff</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.ildomani.it/category/curiosita/" rel="category tag">Curiosità</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="http://www.ildomani.it/curiosita/2017/04/26/viaggio-a-gabicce-sulle-tracce-della-leggenda-dellatlantide-delladriatico/#mh-comments">0</a></span>
</p>
	</header>
		<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<img src="http://www.ildomani.it/wp-content/uploads/2017/04/atlantide-678x381.jpg" alt="ricostruzione di atlantide" title="atlantide" />
</figure>
<div class='ssb-share ssb-share-1900 round' post_id='1900' ><a   target='_blank' class='fb' href='https://www.facebook.com/sharer/sharer.php?u=http://www.ildomani.it/curiosita/2017/04/26/viaggio-a-gabicce-sulle-tracce-della-leggenda-dellatlantide-delladriatico/' ><span class='icon'></span><span class='count'>0</span></a><a   target='_blank' class='twitter' href='https://twitter.com/intent/tweet?url=http://www.ildomani.it/curiosita/2017/04/26/viaggio-a-gabicce-sulle-tracce-della-leggenda-dellatlantide-delladriatico/&text=Viaggio a Gabicce: sulle tracce della leggenda dell’atlantide dell’adriatico' ><span class='icon'></span><span class='count'>0</span></a><a   target='_blank' class='gplus' href='https://plus.google.com/share?url=http://www.ildomani.it/curiosita/2017/04/26/viaggio-a-gabicce-sulle-tracce-della-leggenda-dellatlantide-delladriatico/' ><span class='icon'></span><span class='count'>0</span></a><a   target='_blank' class='pinterest' href='https://pinterest.com/pin/create/button/?url=http://www.ildomani.it/curiosita/2017/04/26/viaggio-a-gabicce-sulle-tracce-della-leggenda-dellatlantide-delladriatico/&media=http://www.ildomani.it/wp-content/uploads/2017/04/atlantide-150x150.jpg' ><span class='icon'></span><span class='count'>0</span></a></div><p align="justify"><span style="color: #000000;"><span style="font-family: Calibri,serif;"><span style="font-size: small;">Al confine tra l’Emilia Romagna e le Marche sorge il piccolo comune di Gabicce, a sua volta diviso tra la frazione di Gabicce Mare e quella di Gabicce Monte. La zona di Gabicce Mare si estende nell’ultimo tratto del golfo di Rimi</span></span></span><span style="color: #000000;"><span style="font-family: Calibri,serif;"><span style="font-size: small;">n</span></span></span><span style="color: #000000;"><span style="font-family: Calibri,serif;"><span style="font-size: small;">i, soprannominato dai turisti e dagli abitanti del luogo la Baia degli Angeli, sul quale si estende poi il porto della cittadina. Sul far della sera, quando il sole è pronto a calare, la baia si tinge dei colori del tramonto, regalando agli spettatori un panorama da togliere il fiato. Collegata da una salita panoramica percorribili sia a piedi che tramite il trasporto locale “ Gabicce Express”, e posta sul promontorio che torreggia sulla baia, nasce invece Gabicce Monte. In realtà la frazione di Gabicce Monte rappresenta l’insediamento storico del luogo, in ragione della posizione strategica di difesa contro possibili invasori. </span></span></span></p>
<p align="justify"><a name="_GoBack"></a> <span style="color: #000000;"><span style="font-family: Calibri,serif;"><span style="font-size: small;">Oggi da Gabicce Monte è possibile accedere alla riserva natura del parco di San Bartolo, che si estende per diversi ettari, e il quale cerca di tutelare il più possibile la vegetazione e le meraviglie naturali presenti nella zona. Approfittando del soggiorno a Gabicce, in ogni momento prenotabile sul sito </span></span></span><a href="http://www.hotelgabicce.info/"><span style="font-family: Calibri,serif;"><span style="font-size: small;"><b>hotelgabicce.info</b></span></span></a><span style="color: #000000;"><span style="font-family: Calibri,serif;"><span style="font-size: small;"><b>,</b></span></span></span><span style="color: #000000;"><span style="font-family: Calibri,serif;"><span style="font-size: small;"> sarà possibile, oltre alla visita di questi luoghi quasi del tutto incontaminati e affascinanti, percorrere le tracce della leggende dell’Atlantide dell’Adriatico. </span></span></span></p>
<p align="justify"><span style="color: #000000;"><span style="font-family: Calibri,serif;"><span style="font-size: small;">La leggende narra infatti che a largo della costa tra Gabicce e Cattolica si trovi un’antica città sommersa dal mare, alla quale studi approfonditi, coadiuvati da testimonianze storiche più o meno attendibili, corrisponderebbe il nome di “insediamento di Conca”. Nonostante i numerosi studi e sopra</span></span></span><span style="color: #000000;"><span style="font-family: Calibri,serif;"><span style="font-size: small;">l</span></span></span><span style="color: #000000;"><span style="font-family: Calibri,serif;"><span style="font-size: small;">luoghi sul posto non abbiano riscontrato nessuna prova dell’effettiva presenza, a larga di Gabicce, di una terra sommersa, molti sono i turisti e i visitatori che, percorrendo la panoramica di Gabicce, distendono lo sguardo al largo del mare Adriatico, quasi speranzosi di individuare un segno di una terra oggi scomparsa. </span></span></span></p>
<p align="justify"><span style="color: #000000;"><span style="font-family: Calibri,serif;"><span style="font-size: small;">A dar credito alla possibilità che un tempo, di fronte alle spiagge di Gabicce si potesse estendere un insediamento umano oggi ricoperto dalle acque, sono soprattutto le considerazioni dei numerosi cambiamenti che nel corso dei secoli hanno investito il mare Adriatico: dal maremoto del 1672 al terremoto del 1875, la geografia di questa parte del nostro paese è fortemente cambiata, e l’ipotesi di un evento catastrofico che abbia portato il mare a sommergere una parte di terra emersa potrebbe non essere solo leggenda. </span></span></span></p>
<p align="justify"><span style="color: #000000;"><span style="font-family: Calibri,serif;"><span style="font-size: small;">Per quanto quindi della possibilità di un’Atlantide Adriatica si abbiamo poche certezze e tanti elementi a sfavore, l’idea di intravedere qualcosa nel mare pensando ad una civiltà ormai scomparsa costituisce da sempre una grande attrattiva, tanto per gli italiani che per i numerosi turisti europei che ogni anno si riversano nella città di Gabicce. </span></span></span></p>
<p><span style="color: #000000;"><span style="font-family: Calibri,serif;"><span style="font-size: small;">Per gli appassionati nella storia sarà comunque possibile trovare soddisfazione nei diversi percorsi e itinerari che dalla città di Gabicce portano direttamente alla scoperta dei numerosi castelli di epoca medievale dislocati in tutto l’entroterra romagnola. Ben collegato è in particolar modo il castello di Gradara, famoso per la storia d’amore tra Paolo Malatesta  e Francesca da Polenta, che tra le sue mura sbocciò e trovo anche la sua morte.  </span></span></span></p>
	</div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="http://www.ildomani.it/tag/archeologica/" rel="tag">archeologica</a></li><li><a href="http://www.ildomani.it/tag/atlantide/" rel="tag">atlantide</a></li><li><a href="http://www.ildomani.it/tag/gabicce/" rel="tag">gabicce</a></li><li><a href="http://www.ildomani.it/tag/mitologia/" rel="tag">mitologia</a></li><li><a href="http://www.ildomani.it/tag/turismo/" rel="tag">turismo</a></li></ul></div></article><nav class="mh-post-nav mh-row clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="http://www.ildomani.it/professionisti/2017/04/26/impiantare-lantenna-tv/" rel="prev"><span>Precedente</span><p>Impiantare l&#8217;antenna TV</p></a></div>
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-next">
<a href="http://www.ildomani.it/tecnologie/2017/04/27/buoni-motivi-per-utilizzare-gli-accendini-elettrici-usb/" rel="next"><img width="80" height="60" src="http://www.ildomani.it/wp-content/uploads/2017/04/accendini-80x60.jpeg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="accendini ubs" srcset="http://www.ildomani.it/wp-content/uploads/2017/04/accendini-80x60.jpeg 80w, http://www.ildomani.it/wp-content/uploads/2017/04/accendini-678x504.jpeg 678w, http://www.ildomani.it/wp-content/uploads/2017/04/accendini-326x245.jpeg 326w" sizes="(max-width: 80px) 100vw, 80px" /><span>Successivo</span><p>Buoni motivi per utilizzare gli accendini elettrici Usb</p></a></div>
</nav>
	</div>
	<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="text-6" class="mh-widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- [Il Domani] 300 x 250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9033908658547549"
     data-ad-slot="7158602709"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="text-2" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Contatti</span></h4>			<div class="textwidget"> <div class="home-info">

                	<h5>
					info@ildomani.it</h5>
									<p>
					Via degli Olmetti, Formello<br>
					Roma Italia, 00060<br>
					</p>
					</div></div>
		</div>		<div id="recent-posts-1" class="mh-widget widget_recent_entries">		<h4 class="mh-widget-title"><span class="mh-widget-title-inner">Ultimi Articoli</span></h4>		<ul>
					<li>
				<a href="http://www.ildomani.it/moda/2017/05/12/le-ricercate-linee-di-babe-tess/">Le ricercate linee di Babe &#038; Tess</a>
							<span class="post-date">12 maggio 2017</span>
						</li>
					<li>
				<a href="http://www.ildomani.it/professionisti/2017/05/11/il-valore-della-logistica-oggi/">Il valore della logistica oggi</a>
							<span class="post-date">11 maggio 2017</span>
						</li>
					<li>
				<a href="http://www.ildomani.it/casa/2017/05/05/rimedi-efficaci-e-naturali-contro-le-blatte/">Rimedi efficaci e naturali contro le blatte</a>
							<span class="post-date">5 maggio 2017</span>
						</li>
					<li>
				<a href="http://www.ildomani.it/tecnologie/2017/04/27/buoni-motivi-per-utilizzare-gli-accendini-elettrici-usb/">Buoni motivi per utilizzare gli accendini elettrici Usb</a>
							<span class="post-date">27 aprile 2017</span>
						</li>
					<li>
				<a href="http://www.ildomani.it/curiosita/2017/04/26/viaggio-a-gabicce-sulle-tracce-della-leggenda-dellatlantide-delladriatico/">Viaggio a Gabicce: sulle tracce della leggenda dell’atlantide dell’adriatico</a>
							<span class="post-date">26 aprile 2017</span>
						</li>
				</ul>
		</div>		<div id="categories-1" class="mh-widget widget_categories"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Tutte Le Categorie</span></h4><label class="screen-reader-text" for="cat">Tutte Le Categorie</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Seleziona una categoria</option>
	<option class="level-0" value="98">Ambiente e Natura&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="99">Animali&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="106">Assicurazioni&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="68">Calcio&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="115">Casa&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="114">Cronaca&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="92">Curiosità&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="111">Economia&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="91">Eventi&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="104">Forex&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="108">Moda&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="118">Musica&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="70">Pallavolo&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="109">Piante&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="110">Politica&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="105">Prestiti e Finanziamenti&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="97">Professionisti&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="113">Salute&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="1">Senza categoria&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="94">Servizi&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="95">Servizi al cittadino&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="96">Servizi alle imprese&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="73">Sport&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="107">Tecnologie&nbsp;&nbsp;(9)</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://www.ildomani.it/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div></aside></div>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">Copyright &copy; 2017 - Il Domani</p>
	</div>
</div>
</div><!-- .mh-container-outer -->
<div id="su-footer-links" style="text-align: center;"></div><script type='text/javascript' src='http://www.ildomani.it/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ildomani.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='http://www.ildomani.it/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
</body>
</html>